Mindestfirmwarestände ekey multi

Mehrfach-Zutrittslösung - 4 Fingerscanner auf 1 Steuereinheit

Mindestfirmwarestände ekey multi

Beitragvon Thomas Reiter » Mittwoch 7. März 2012, 15:47

Um einen fehlerfreien Betrieb zu gewähren (zb Mischbetrieb Atmel + Authentec),
muss die ekey multi mit folgender FW betrieben werden.

ekey multi Steuereinheit
mindestens
FW: 2.1.8.16 ab Produktionsdatum 16.8.2011

Fingerscanner Atmel
FW: 4.2.9.12 ab Produktionsdatum 20.9.2011 (5.4.5.23 bei Feller)

Fingerscanner Authentec
FW: 6.1.5.26 ab Produktionsdatum 9.6.2011

Sollten Sie Ware liegen haben mit anderen FW Ständen kontaktieren Sie bitte Ihren Händler bzw. den ekey Support
Freundliche Grüße
Thomas Reiter
Leitung Service & Support, Produktmanagement
Benutzeravatar
Thomas Reiter
Site Admin
 
Beiträge: 78
Registriert: Dienstag 6. Dezember 2011, 15:28

Zurück zu ekey multi



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste